Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player

ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ส่งอีเมล์ยืนยันการใช้งาน?

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

 
การค้นหาขั้นสูง

615755 กระทู้ ใน 98065 หัวข้อ- โดย 90304 สมาชิก - สมาชิกล่าสุด: parkpoom16

กรกฎาคม 30, 2014, 06:06:28 pm
แบไต๋ไฮเทคเว็บบอร์ดคอมนู๋ไม่รู้เป็นไรคอมนู๋ไม่รู้เป็นไร - ฮาร์ดแวร์VAIO ลงวินโดว์ใหม่ใช้ AV MODE ไม่ได้ครับ
ถ้าคิดว่ากระทู้นี้ดี ช่วยกันผลักดันเข้าสู่ Social Bookmarking โดยคลิกที่ icon เหล่านี้


หน้า: [1]   ลงล่าง
พิมพ์
ผู้เขียน หัวข้อ: VAIO ลงวินโดว์ใหม่ใช้ AV MODE ไม่ได้ครับ  (อ่าน 891 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
l2eaction
แบไต๋ - โปรพอประมาณ
**
ออฟไลน์ ออฟไลน์

กระทู้: 108

Level and Hp mod by the DtTvB :: version 1.02 :: Made for Zone-IT.com Level 8 : Exp 38%
HP: 0.1%


✱Maple Story✱


« เมื่อ: ธันวาคม 07, 2009, 12:39:01 pm »

หลังจากลงวิน 7 ไปอุปกรณ์ใช้ได้ทุกอย่างเลยครับ ยกเว้น AV MODE ไม่ทำงาน
พยายามหาในบอร์ดต่างๆ เห็นคนแนะนำว่าให้ทำ Recovery mode
แต่เครื่องที่ใช้อยู่ไม่ได้ทำแบ็คอัพอะไรไว้เลย ส่วนแผ่นที่แถมมากับเครื่องก็ไม่รู้ไปไหน
เคยลองเอาไปถามที่ 0 ก็จะให้ส่งไปซ่อมที่ ตปท.อย่างเดียวเลย (เป็นเครื่องนอกครับ)
แบบนี้ควรจะทำอย่างไรดีครับ *เครื่องรุ่น VGN-CS110E

ขอบคุณครับ
บันทึกการเข้า
l2eaction
แบไต๋ - โปรพอประมาณ
**
ออฟไลน์ ออฟไลน์

กระทู้: 108

Level and Hp mod by the DtTvB :: version 1.02 :: Made for Zone-IT.com Level 8 : Exp 38%
HP: 0.1%


✱Maple Story✱


« ตอบ #1 เมื่อ: ธันวาคม 08, 2009, 12:09:38 pm »

 เศร้า
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
พิมพ์
กระโดดไป:  

eXTReMe Tracker